Ho distrutto il motore

Discussioni sul volo con motore a scoppio, modelli e motorizzazioni

Ho distrutto il motore

Messaggioda style50 » mar apr 29, 2008 5:59 pm

Ciao raga mi voglio picchiare da solo.. :twisted: :twisted: ,mentre montavo la ventola sull'albero motore mi accorgo che questa non entrava e non riuscivo a portarla in battuta....... :x cosi che faccio la forzo;risultato tappo posteriore sfondato e porta ventola tutto sbavato...intanto perchè non riesco a farlo entrare....il pezzo di cui parlo è questo:
http://www.helikraft.com/ALIGN+RC/600+N ... N6029.html
Adesso lo trovo il tappo posteriore per il motore?
Avatar utente
style50
Sottotenente
Sottotenente
 
Messaggi: 20
Iscritto il: lun apr 07, 2008 10:00 pm

Messaggioda Infinito » mar apr 29, 2008 7:31 pm

Ciao style50 :? certo che ci vuole una foga per sfondare il tappo del motore!!!! spero di non vederti incaz.... comunque devi cercare di usare più violenza con le donne che con i motori!! :roll: :lol: :twisted: Tranquillo a tutto c'è rimedio, in caso non si trova lo possiamo sempre fare nuovo, alla fine sono un tornitore!!!! fammi sapere ciao e calma e sangue freddo!!!! :P
P.S. cattamu cattamu
:D :D
Avatar utente
Infinito
Sottotenente
Sottotenente
 
Messaggi: 14
Iscritto il: mar apr 08, 2008 10:00 pm

Re: Ho distrutto il motore

Messaggioda EnzoSidoti » mar apr 29, 2008 8:09 pm

style50 ha scritto:Ciao raga mi voglio picchiare da solo.. :twisted: :twisted: ,mentre montavo la ventola sull'albero motore mi accorgo che questa non entrava e non riuscivo a portarla in battuta....... :x cosi che faccio la forzo;risultato tappo posteriore sfondato e porta ventola tutto sbavato...intanto perchè non riesco a farlo entrare....il pezzo di cui parlo è questo:
http://www.helikraft.com/ALIGN+RC/600+N ... N6029.html
Adesso lo trovo il tappo posteriore per il motore?


Ninoooooooo che cavolo hai combinato ??????????????
Come caspita hai fatto a sfondare il carter!!!!!!
Sicuramente hai compromesso anche la biella e qualcosaltro.
Avatar utente
EnzoSidoti
Capitano
Capitano
 
Messaggi: 161
Iscritto il: mar apr 08, 2008 10:00 pm
Località: Oliveri ( ME )

Messaggioda maverick » mar apr 29, 2008 8:11 pm

pero che maciste, la meccanica non e teoria se non entra ci sarà il motivo , azz sfondare il tappo posteriore significa aver spostato tutto l'albero in dietro speriamo che la biella abbia il gioco necessario o ti sei giocata anche quella, ma che l'hai presoo a martellate?? ... comunque dai ha ragione infinito c'è rimedio a tutto , .infinito lavoro anche io al tornio, ho un grazioli fortuna , e mi tolgo un sacco di soddisfazioni, un saluto... e in bocca al lupo.
Cieli sereni Maurizio
Avatar utente
maverick
COLONNELLO
COLONNELLO
 
Messaggi: 518
Iscritto il: lun apr 07, 2008 10:00 pm
Località: Giarre (CT)

Messaggioda style50 » mar apr 29, 2008 9:43 pm

Avete ragione mi sono fatto prendere dal nervosismo è ho forzato............ :roll: :roll:
Avatar utente
style50
Sottotenente
Sottotenente
 
Messaggi: 20
Iscritto il: lun apr 07, 2008 10:00 pm

Messaggioda joele98 » mer apr 30, 2008 12:01 am

Se stai parlando di un TT50 forse posso aiutarti.
Ne ho uno finito ed è stato già cannibalizzato per quello che rimaneva.
Il carter e il tappo però sono buoni, anche l' abero può essere utulizzabile e si ci lavori pui anche recuperare la biella....il pistone e la camicia, come pure cuscinetti e carburatore non ci fai nulla, ma il resto se ti può servire posso spedirtelo.

Fammi sapere.
Saluti,
Leo.
Avatar utente
joele98
Sottotenente
Sottotenente
 
Messaggi: 29
Iscritto il: dom apr 13, 2008 10:00 pm
Località: Fermo AP

Messaggioda style50 » sab mag 03, 2008 10:57 am

Joele ti ho mandato un mp.ciao
Avatar utente
style50
Sottotenente
Sottotenente
 
Messaggi: 20
Iscritto il: lun apr 07, 2008 10:00 pm

Messaggioda Auron » sab mag 03, 2008 11:20 am

vediamolo sto motore, l'hai violentato praticamente, fortuna che i ricambi si trovano a poco, il tappo è già in viaggio
Avatar utente
Auron
Sottotenente
Sottotenente
 
Messaggi: 38
Iscritto il: dom apr 06, 2008 10:00 pm

Messaggioda style50 » sab mag 03, 2008 11:35 am

Domani avrete il motore ,purtroppo io non ci sarò devo partire,chiedo umilmente scusa al motore e agli amici elimodellisti spero però che qualcuno se lo prenda in affido non vorrei farlo fuori definitivamente.... :lol: :lol:
Avatar utente
style50
Sottotenente
Sottotenente
 
Messaggi: 20
Iscritto il: lun apr 07, 2008 10:00 pm

Messaggioda joele98 » dom mag 04, 2008 12:16 pm

style50 ha scritto:Joele ti ho mandato un mp.ciao


Ho letti in ritardo, comunque fammi sapere cosa ti serve.
Saluti.
Avatar utente
joele98
Sottotenente
Sottotenente
 
Messaggi: 29
Iscritto il: dom apr 13, 2008 10:00 pm
Località: Fermo AP


Torna a Volo a scoppio

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron